1

The error message is : "the miner path for the active default profile (chemin vers cgminer.exe) does not exist. You must set the miner path before you can start mining. Click the manage profiles button in the settings tab to open the profile manager, where you can edit the profiles miner path".

I am using windows 8 with intel i7.

What can I do ?

1

You must set the miner path before you can start mining. Click the manage profiles button in the settings tab to open the profile manager, where you can edit the profiles miner path

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.